首頁 -> 安全研究

安全研究

安全漏洞
SAP Commerce Cloud不明拒絕服務漏洞(CVE-2019-0322)

發布日期:2019-07-30
更新日期:2019-07-31

受影響系統:
SAP Commerce Cloud 6.7
SAP Commerce Cloud 6.6
SAP Commerce Cloud 6.5
SAP Commerce Cloud 6.4
SAP Commerce Cloud 6.3
SAP Commerce Cloud 1811
SAP Commerce Cloud 1808
描述:
BUGTRAQ  ID: 109076
CVE(CAN) ID: CVE-2019-0322

SAP Commerce Cloud是德國SAP公司的一套基于云的電子商務平臺,支持銷售管理、營銷管理、訂單管理和運營管理等。
SAP Commerce Cloud (HY_COM, 6.3、6.4、6.5、6.6、6.7、1808和1811版本)中存在未明拒絕服務漏洞。攻擊者可利用該漏洞通過崩潰或浸沒服務導致合法用戶無法訪問服務。

<*來源:SAP
  
  鏈接:https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=523994575
*>

建議:
廠商補丁:

SAP
---
SAP已經為此發布了一個安全公告(CVE-2019-0322)以及相應補丁:
CVE-2019-0322:SAP Security Patch Day – July 2019
鏈接:https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=523994575

補丁下載:

瀏覽次數:567
嚴重程度:0(網友投票)
本安全漏洞由綠盟科技翻譯整理,版權所有,未經許可,不得轉載
綠盟科技給您安全的保障
安徽时时快3奖金